Anuncio

Colapsar
No hay anuncio todavía.

Necesito pasar de vbulletin 4.2.2 a 4.2.5

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • nextgen
    respondió
    Hola,

    Te he mandado mensaje privado.

    Saludos...

    Dejar un comentario:


  • Sonia
    comenzado un tema Necesito pasar de vbulletin 4.2.2 a 4.2.5

    Necesito pasar de vbulletin 4.2.2 a 4.2.5

    Hola, gracias por permitirme ingresar al foro.
    Necesito actualizar mi vbulletin 4.2.2 a al 5.5.5 ya que la gente del hosting me dice que el software es muy antiguo y genera una incompatibilidad con mysql, por lo que cae la pagina cada pocos días.
    Necesito una versión compatible con PHP 7.3 y por lo que leí la 5.5.5 es compatible, también leí en algunos foros que la versión 5 tiene fallas, me podrían decir si esto es así?
    Necesito alguna persona que me pueda orientar y que pueda realizar este trabajo.
    Muchas gracias.
    Saludos.
    Editado por última vez por Sonia; 12-09-2019, 10:58 PM.
Trabajando...
X