Anuncio

Colapsar
No hay anuncio todavía.

Parches de seguridad para vBulletin 5 Connect (de las versiones 5.1.4 a la 5.1.9)

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Parches de seguridad para vBulletin 5 Connect (de las versiones 5.1.4 a la 5.1.9)

    El día de hoy se ha lanzado un parche de seguridad para las versiones 5.1.4, 5.1.5, 5.1.6, 5.1.7, 5.1.8 y 5.1.9, este parche sella un agujero de seguridad importante en la versiones anteriormente mencionadas.

    Puede descargar el parche para su versión desde el siguiente enlace http://members.vbulletin.com/patches.php

    Recuerde actualizar lo más pronto posible para que su versión de vBulletin 5 no se vea afectada.

  • #2
    Si está ejecutando una versión anterior a 5.1.4, le animamos a hacer una actualización completa a 5.1.9.

    Comentario

    Trabajando...
    X